Foro de adopción, información y cuidado de los animales
 
ÍndicePortalCalendarioGaleríaFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Problema de envio

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
mercky
Difusora


Mensajes : 4
Fecha de inscripción : 02/10/2011

MensajeTema: Problema de envio   Dom Oct 02, 2011 8:41 am

Estimados Sres.

Un saludo primero, decirles que como soy nueva la estructura del foro no me deja insertar el anuncio de la perdida de mi perro con fotos, agradecería me comunicasen si me dan permiso para poderlo hacer antes de los 7 días reglamentarios, me urge muchisimo ya que el perro lleva perdido 5 días.

Esperando su respuesta, reciba un cordial saludo.

Mercky
Volver arriba Ir abajo
Ver perfil de usuario
Lovely_animals
Admin
Admin
avatar

Mensajes : 1463
Fecha de inscripción : 14/11/2008
Edad : 25
Localización : valencia

MensajeTema: Re: Problema de envio   Vie Oct 28, 2011 3:54 am

Mis disculpas, no sé qué estaría mal..he cambiado algunas cosas, puedes probar cuando quieras...Un abrazo


Volver arriba Ir abajo
Ver perfil de usuario http://mundoanimal.0forum.biz
 
Problema de envio
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Aquamail: un servicio de ''10''
» Zooplus aleman?
» Un problema con una pareja de palomos!!
» Problema con Acer Palmatum
» Almendro Problema

Permisos de este foro:No puedes responder a temas en este foro.
 :: General :: Ayuda con el foro. Dudas.-
Cambiar a: